Мы используем файлы cookie для улучшения работы сайта. Продолжая использовать сайт, вы соглашаетесь с политикой конфиденциальности.
Отправить заявку
Для уточнения цены и количества товара заполните, пожалуйста, данную форму. При необходимости прикрепите файл
Производитель: yealink
Партномер: sip-t57w
| - | Нет |
| высота(мм) | 330 |
| длина(мм) | 300 |
| масса(г) | 1200 |
| ширина(мм) | 140 |
| Время | Да |
| Дата | Да |
| Кол-во товара в УЕИ | 1 |
| Назначение телефонного аппарата | для офиса и бизнеса (многоканальный) |
| поддержка видеоконференций | Нет |
| подключение дополнительных модулей | Нет |
| связь с интернетом | Нет |
| CNG (Comfort Noise Generate) | Есть |
| QoS | Есть |
| VAD (Voice Activity Detection) | Да |
| VLAN | Да |
| Получение IP-адреса | Есть |
| Прочее | Поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K |
| Размер | 259х220х211 |
| gtdNumber | 10702070/110625/5198558 |
| GTIN | 06938818303249 |
| id | 1740850 |
| manufacturerCountry | КИТАЙ |
| partNumber | SIP-T57W |
| pictureID | 451073 |
| rusName | [VoIP-телефон] YEALINK SIP-T57W Телефон SIP цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП |
| Вес брутто (грамм) | 1560 |
| высота(см) | 33 |
| гарантия | 1 год |
| длина(см) | 30 |
| масса(кг) | 1.2 |
| название | YEALINK SIP-T57W Телефон SIP цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП |
| описание | проводной телефон VoIP SIP-T57W от компании YEALINK |
| сайт производителя | http://www.yealink.ru/ |
| Цвета, использованные в оформлении | Черный |
| ширина(см) | 14 |
| LCD-дисплей | Цветной |
| Дисплей | 7" |
| Подсветка дисплея | Да |
| Разрешение | 800 x 480 |
| PoE | Да |
| Wi-Fi | Да |
| Интерфейс | RJ-45 |
| Кнопки, оргтехника | 29 экранных кнопок с возможностью программирования |
| Количество WAN портов | 1 |
| Поддержка карт памяти | Нет |
| Порты Fast Ethernet | 2 порта 10/100 Мбит/сек |
| Автоответчик | Нет |
| АОН | Да |
| Динамик | Да |
| Индикаторы | Есть |
| Крепление к стене | Да |
| Навигация | Есть |
| Отображение даты/времени | Есть |
| Протоколы | SIP RFC3261, RFC2543, RFC3263 |
| Разъем для гарнитуры | RJ-9 |
| Разъём для подключения трубки | RJ9 (4P4C) |
| Спикерфон | Да |
| Удержание, ожидание вызова | Есть |
| Языки меню | Мультиязычный интерфейс |
| Блок питания | Внешний |
| Питание | От сети, PoE |
| Потребление энергии | POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W |
| Вес (грамм) | 1160 |
| Кодирование речи | G.711, G.722, G.726, G.729a/b, Opus |
| Кол-во голосовых линий | 16 |
| Конференц-связь | Нет |
| Модель | SIP-T57W |
| Поддержка SIP (Session Initiation Protocol) | Да |
| Поддержка Skype | Нет |
| Производитель | YEALINK |
| Тип оборудования | IP телефон |
| Комплект поставки | Телефон |
| Корпус | Пластик |
| Соответствие стандартам | SIPv1 (RFC2543), SIPv2 (RFC3261) |
| Управление | веб-интерфейс/экран телефона/Autoprovision |
| Особенности | сенсорный экран |
| Повторный набор, оргтехника | Есть |
| Телефонная книга | до 1000 |
| Ускоренный набор, оргтехника | Есть |
| сенсорный экран | Да |
| Функции | Время, Подсветка дисплея, АОН, Дата, Спикерфон |
Товар добавлен к сравнению!
